Translations:YaCy/15/es

Aus i2pwiki.mk16.de
Version vom 17. April 2016, 10:08 Uhr von imported>Unconscious (Created page with "$ apt-get update $ apt-get install openjdk-7-jre-headless # java 7 is sufficient, only a headless version is needed $ apt-get install yacy")
(Unterschied) ← Nächstältere Version | Aktuelle Version (Unterschied) | Nächstjüngere Version → (Unterschied)
Zur Navigation springen Zur Suche springen

$ apt-get update

$ apt-get install openjdk-7-jre-headless # java 7 is sufficient, only a headless version is needed
$ apt-get install yacy