Translations:YaCy/15/es

Aus i2pwiki.mk16.de
Zur Navigation springen Zur Suche springen

$ apt-get update

$ apt-get install openjdk-7-jre-headless # java 7 is sufficient, only a headless version is needed
$ apt-get install yacy